<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="yandex-verification" content="274a20f904e6c1d1" />
	<meta name="yandex-verification" content="53a3fb5db45b8a5f" />
	<meta name="yandex-verification" content="eb585da39b403d23" />
	<meta property="og:title" content="Срочно, поможем купить медицинскую справку в СПб"/>
	<meta property="og:description" content="Срочное получение медицинских справок: у нас вы можете купить справку абсолютно легально. Медицинские справки с доставкой по СПБ в день заказа!"/>
	<meta property="og:image" content="https://spravkispb178.com/wp-content/themes/spravka/images/soc_img.png">
	<meta property="og:type" content="article"/>
	<meta property="og:url" content= "https://spravkitytspb.com/" />
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<meta name="yandex-verification" content="b34b0088c4ad9633" />
				<title>Срочно, поможем купить медицинскую справку в СПб</title>
						<meta name="description" content="Срочное получение медицинских справок: у нас вы можете купить справку абсолютно легально. Медицинские справки с доставкой по СПБ в день заказа!">
						<meta name="keywords" content="Купить справку, медицинская справка, доставка, Санкт-Петербург">
				<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Медицинские справки &raquo; Лента" href="https://spravkitytspb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Медицинские справки &raquo; Лента комментариев" href="https://spravkitytspb.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://spravkitytspb.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://spravkitytspb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1'  media='all' />
<link rel='stylesheet' id='spravka-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=cyrillic&#038;ver=5.0.8'  media='all' />
<link rel='stylesheet' id='spravka-awesome-css'  href='https://spravkitytspb.com/wp-content/themes/spravka/css/font-awesome.min.css?ver=5.0.8'  media='all' />
<link rel='stylesheet' id='spravka-bootstrap-css'  href='https://spravkitytspb.com/wp-content/themes/spravka/css/bootstrap.min.css?ver=5.0.8'  media='all' />
<link rel='stylesheet' id='spravka-style-css'  href='https://spravkitytspb.com/wp-content/themes/spravka/style.css?ver=5.0.8'  media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://spravkitytspb.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2'  media='screen' />
<script  src='https://spravkitytspb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script  src='https://spravkitytspb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://spravkitytspb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spravkitytspb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spravkitytspb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="https://spravkitytspb.com/" />
<link rel='shortlink' href='https://spravkitytspb.com/' />
<link rel="alternate" type="application/json+oembed" href="https://spravkitytspb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspravkitytspb.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spravkitytspb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspravkitytspb.com%2F&#038;format=xml" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "@id": "#website",
  "url": "https://spravkitytspb.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://spravkitytspb.com/?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>


<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!-- WhatsHelp.io widget -->
<script type="text/javascript">
    (function () {
        var options = {
            whatsapp: "+79110031616", // WhatsApp number
            company_logo_url: "//spravkispb178.com/wp-content/themes/spravka/images/icon3.png", // URL of company logo (png, jpg, gif)
            greeting_message: "Здравствуйте! Отправьте нам сообщение через любой из мессенджеров.", // Text of greeting message
            call_to_action: "Напишите нам", // Call to action
            position: "right", // Position may be 'right' or 'left'
        };
        var proto = document.location.protocol, host = "whatshelp.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget -->
</head>

<body class="home page-template-default page page-id-6">

<div class="top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-12 clearfix">
				<div class="toggle-nav floatleft">
					<button class="toggle-btn">
						<span></span>
					</button>
				</div>
				<div class="menu floatleft">
					<div class="menu-menu-1-container"><ul id="primary-menu" class="top-nav"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6 current_page_item menu-item-19"><a href="https://spravkitytspb.com/">Главная</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://spravkitytspb.com/uslugi-i-ceny/">Услуги и цены</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://spravkitytspb.com/usloviya-dostavki/">Доставка</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://spravkitytspb.com/voprosy/">Вопросы</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://spravkitytspb.com/kontakty/">Контакты</a></li>
</ul></div>				</div>
				<div class="order-btn floatright">
					<a href="#contact_form_pop" class="fancybox-inline btn-site">Заказать звонок</a>	
						<div style="display:none" class="fancybox-hidden">
						<div id="contact_form_pop">                
						
						<div role="form" class="wpcf7" id="wpcf7-f308-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f308-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="308" />
<input type="hidden" name="_wpcf7_version" value="5.0.1" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f308-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="form-group">
<label>Ваше имя <span class="req">*</span></label><br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" /></span>
</div>
<div class="form-group">
<label>Ваш телефон <span class="req">*</span></label><br />
<span class="wpcf7-form-control-wrap tel-447"><input type="tel" name="tel-447" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel form-control" aria-required="true" aria-invalid="false" /></span>
</div>
<div class="form-group">
<label>Дополнительная информация</label><br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea form-control" aria-invalid="false"></textarea></span>
</div>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6Lc0VNYUAAAAAHT1HB9PCCPu0Bzcy9OduDGo2D1U" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lc0VNYUAAAAAHT1HB9PCCPu0Bzcy9OduDGo2D1U" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<div class="form-group clearfix">
<input type="submit" value="Заказать" class="wpcf7-form-control wpcf7-submit btn-site" />
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>						</div>
						</div>
				</div>
			</div>
		</div>
	</div>
</div>


<div class="header">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-sm-6">
				<div class="logo">
										<a href="https://spravkitytspb.com">
						<img src="https://spravkitytspb.com/wp-content/uploads/2018/03/logo.png" alt="" />
					</a>
				</div>
			</div>
			<div class="col-md-2 col-sm-2"></div>
			<div class="col-md-4 col-sm-4 clearfix">
				<div class="co-info floatleft">
										<div class="co-info-row clearfix">
						<div class="co-text floatleft"><i class="fa fa-clock-o" aria-hidden="true"></i> Прием заявок 10:00-23:00</div>
					</div>
															<div class="co-info-row clearfix">
						<div class="co-text mailtext floatleft"><i class="fa fa-envelope-o" aria-hidden="true"></i> <a href="mailto:info@spravkitytspb.com">info@spravkitytspb.com</a></div>
					</div>
															<div class="co-info-row clearfix">
						<div class="co-text floatleft"><i class="fa fa-phone" aria-hidden="true"></i>  <a href="tel:89110031616">8(911)003-16-16</a></div>
					
					</div>
									</div>
			</div>
		</div>
	</div>
</div>

	
	<div class="slider">
		<div class="slider-item" style="background-image:url(https://spravkitytspb.com/wp-content/themes/spravka/images/slide.jpg)">
			<div class="full-height-item">
				<div class="container">
					<div class="row">
						<div class="col-md-4 col-md-offset-8">
							<div class="nav-slider">
								<ul>
									<li>
										<a href="studentam"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Студентам</a>
									</li>
									<li>
										<a href="rabotnikam"><i class="fa fa-male" aria-hidden="true"></i> Работникам</a>
									</li>
									<li>
										<a href="detjam"><i class="fa fa-child" aria-hidden="true"></i> Детям</a>
									</li>
									<li>
										<a href="otdyhajushhim"><i class="fa fa-plane" aria-hidden="true"></i> Отдыхающим</a>
									</li>
									<li>
										<a href="iz-dispanserov"><i class="fa fa-hospital-o" aria-hidden="true"></i> Из диспансеров</a>
									</li>
									<li>
										<a href="analizy"><i class="fa fa-flask" aria-hidden="true"></i> Анализы</a>
									</li>
									<li>
										<a href="privivochnyj-sertifikat-privivki-i-dr/"><i class="fa fa-certificate" aria-hidden="true"></i> Прививочные сертификаты и др.</a>
									</li>
									<li>
										<a href="prochee"><i class="fa fa-medkit" aria-hidden="true"></i> Прочее</a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
	<div class="content-block">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="features-wrapper">
						<div class="fw-list clearfix">
							<div class="fw-item"><div class="fw-item-inner">Вы пропустили учебу?</div></div>
							<div class="fw-item"><div class="fw-item-inner">Проспали на работу?</div></div>
							<div class="fw-item"><div class="fw-item-inner">Некогда стоять<br>в очередях за справкой?</div></div>
							<div class="fw-item"><div class="fw-item-inner">Опаздал на самолет<br>и хочешь вернуть деньги?</div></div>
						</div>
						<div class="fw-list-icon clearfix">
							<div class="fw-icon-item">
								<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon1.png" alt="" />
							</div>
							<div class="fw-icon-item">
								<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon2.png" alt="" />
							</div>
							<div class="fw-icon-item">
								<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon3.png" alt="" />
							</div>
							<div class="fw-icon-item">
								<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon4.png" alt="" />
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
	<div class="content-block grey-block">
		<div class="container">
			<div class="row">
				<div class="col-md-12 content-style">
					<h1>Купить справку для любого случая: быстрая помощь в оформлении мед. документов</h1>
<p>Специализированный сервис spravkispb оказывает профессиональные услуги по оформлению медицинских справок в СПБ. У нас вы можете по ускоренной программе купить справку о болезни, для поступления в ВУЗ, на работу, в школу, оформить академический отпуск и много другое. Все бумаги, изготавливаемые нами, имеют статус официальных и проходят любые проверки.</p>
<p>Заказать справку любого образца можно несколькими способами:</p>
<ul>
<li>позвонив нам по телефону <strong><a href="tel:8(911)003-16-16">8(911)003-16-16</a></strong> ежедневно с 10:00 до 23:00;</li>
<li>написав на e-mail <a href="mailto:cpravka78@yandex.ru">cpravka78@yandex.ru</a>;</li>
<li>воспользовавшись услугой «Бесплатный звонок<strong>»;</strong></li>
<li>заполнив online-заявку на сайте;</li>
<li>связавшись с нашим менеджером через любой удобный мессенджер.</li>
</ul>
<p>Консультант предоставит любую интересующую информацию, расскажет об актуальных ценах и согласует способ доставки готового документа.</p>
<h2>Когда может понадобиться купить справку в СПБ?</h2>
<p>Различные бумаги из медучреждений требуются для предоставления в разные инстанции. И очень часто купить медицинскую справку – это один из самых рациональных способов решить вопрос получения этого документа. Ведь зачастую для реализации срочных планов попросту не хватает времени на прохождение длительных бюрократических процедур.</p>
<p>Наш специализированный сервис оказывает содействие людям, которым необходимо срочно купить мед. справку без больших трат временных и денежных ресурсов. Дипломированный специалисты компании регулярно мониторят нововведения в законодательстве РФ и знают, как легально и за короткий срок купить медицинскую справку в СПБ.</p>
<p>Есть множество причин, по которым возникает необходимость купить мед. справку:</p>
<ul>
<li>при трудоустройстве;</li>
<li>для поступления в высшее учебное заведение, закрытия пропусков, оформления академического отпуска;</li>
<li>при необходимости подтвердить факт нетрудоспособности;</li>
<li>при планировании поездки в лагерь, санаторий, поступления в спорт. секцию;</li>
<li>чтобы получить разрешение на хранение и ношение оружия;</li>
<li>для подтверждения прохождения медкомиссии водителем;</li>
<li>для оправдания пропусков школьных занятий и во многих других ситуациях.</li>
</ul>
<p>Мы оформляем справки о болезни в день обращения. В нашем каталоге вы найдете широкий ассортимент предложений. Если же в списке на сайте отсутствует конкретный формуляр, сообщите об этом нашему консультанту, и мы непременно постараемся Вам помочь.</p>
<h3>Несколько причин, по которым клиенты предпочитают купить справку у нас</h3>
<p>Благодаря тесному сотрудничеству с гос. медучреждениями мы гарантируем оперативное, а главное легальное решение Вашей проблемы. Бланки, которые мы выдаем, подписываются лицензированными врачами, заверяются штампами и полностью отвечают действующим ГОСТам.</p>
<p>Обращаясь к нам, вы получаете:</p>
<ul>
<li>большой выбор бланков разного назначения для любых возрастов;</li>
<li>адекватные цены на услуги;</li>
<li>максимально короткие сроки исполнения заказов;</li>
<li>100% конфиденциальность;</li>
<li>быстрое решение нестандартных и самых сложных задач;</li>
<li>возможность купить справку в СПБ с доставкой в любую точку города;</li>
<li>официальное оформление с заверением печатями и подписями.</li>
</ul>
<p>Одним из основных преимуществ нашей службы является полная гарантия подлинности всех изготавливаемых нами документов. За 10 лет работы мы ни разу не сталкивались с жалобами на опровержение легальности изготавливаемых нами медсправок.</p>
<p>Для проверки подлинности формуляра существует один верный способ: звонок в медицинское учреждение, оформившее бумагу для подтверждения её оригинальности. Именно поэтому мы выдаем бланки исключительно того образца, достоверность которого с легкостью проверяется в Санкт-Петербурге.</p>
<p>Медицинские справки купить в СПБ не сложно, главное выбрать правильную организацию, оказывающую данные услуги. Остерегайтесь фирм однодневок, выдающих «липовые» бумажки. Поддельный мед. документ может обернуться не только напрасной тратой средств, но большими проблемами с теми организациями, куда вы его будете предъявлять и даже с законом!</p>
<p><em>Обратите внимание! на сайте есть прайс с базовыми ценами, однако в зависимости от срочности и прочих нюансов стоимость того или иного формуляра может меняться. </em></p>
		
				</div>
			</div>
		</div>
	</div>
	
	<div class="content-block">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<h2 class="section-title">Почему мы?</h2>
					<div class="section-text">
						<ul class="ul-type-icon">
							<li><i class="fa fa-check-circle-o" aria-hidden="true"></i>Мы не требуем предоплату за свою работу! Оплата производится по факту доставки и проверки документа; </li>
							<li><i class="fa fa-check-circle-o" aria-hidden="true"></i>При необходимости Вы можете купить справку задним числом, при этом ваше присутствие при оформлении не обязательно; </li>
							<li><i class="fa fa-check-circle-o" aria-hidden="true"></i>Все бланки, подписи, печати – 100% легальные, подтвержденные практикующими специалистами;</li>
							<li><i class="fa fa-check-circle-o" aria-hidden="true"></i>Мы понимаем Вашу проблему и гарантируем полную конфиденциальность;</li>
							<li><i class="fa fa-check-circle-o" aria-hidden="true"></i>У нас можно срочно купить медицинскую справку, получив ее через 2-3 часа после оформления заявки;</li>
							<li><i class="fa fa-check-circle-o" aria-hidden="true"></i>У нас действует система лояльности и особые условия обслуживания постоянных заказчиков.</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	
	<div class="content-block grey-block">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<h2 class="section-title">Пользуются спросом</h2>
					<div class="section-text">
						<ul class="ul-type-list-icon line-icon">
							<li>
								<div class="utli-icon">
									<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon5.png" alt="" />
								</div>
								<div class="utli-title">Справка о беременности</div>
								<a href="/sertificates/spravka-o-beremennosti/" class="services-link"></a>
								
							</li>
							<li>
								<div class="utli-icon">
									<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon6.png" alt="" />
								</div>
								<div class="utli-title">Справка из травмпункта</div>
								<a href="/sertificates/spravka-iz-travmpunkta/" class="services-link"></a>
							</li>
							<li>
								<div class="utli-icon">
									<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon7.png" alt="" />
								</div>
								<div class="utli-title">Медицинская книжка</div>
								<a href="/sertificates/zakazat-medknizhku/" class="services-link"></a>
								
							</li>
							<li>
								<div class="utli-icon">
									<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon8.png" alt="" />
								</div>
								<div class="utli-title">Справка в бассейн</div>
								<a href="/sertificates/spravka-v-bassejn/" class="services-link"></a>
							</li>
							<li>
								<div class="utli-icon">
									<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon9.png" alt="" />
								</div>
								<div class="utli-title">Справка 086/у (при поступлении)</div>
								<a href="/sertificates/spravka-086u-dlja-postuplenija/" class="services-link"></a>
							</li>
							<li>
								<div class="utli-icon">
									<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon10.png" alt="" />
								</div>
								<div class="utli-title">Справка от педиатра</div>
								<a href="/sertificates/spravka-ot-pediatra/" class="services-link"></a>
							</li>
							<li>
								<div class="utli-icon">
									<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon11.png" alt="" />
								</div>
								<div class="utli-title">Освобождение от физкультуры</div>
								<a href="/sertificates/osvobozhdenie-ot-fizkultury-studentu/" class="services-link"></a>
							</li>
							<li>
								<div class="utli-icon">
									<img src="https://spravkitytspb.com/wp-content/themes/spravka/images/icon12.png" alt="" />
								</div>
								<div class="utli-title">Справки из диспансеров</div>
								<a href="/iz-dispanserov/" class="services-link"></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	
	<div class="content-block">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="note-block">
							<i class="fa fa-info-circle" aria-hidden="true"></i>
							<p>Квалифицированные специалисты нашей фирмы помогут оформить любую мед. справку по самой выгодной цене. </p>
							<p>Если в перечне наших предложений вы не обнаружили необходимого формуляра, просто созвонитесь с нами, и мы в одночасье решим Ваш вопрос.</p>
						</div>
					</div>
			    </div>
			</div>		
		</div>


<!-- FOOTER -->
<div class="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-sm-6">
				<div class="logo">
					<a href="https://spravkitytspb.com">
						<img src="https://spravkitytspb.com/wp-content/uploads/2018/03/logo.png" alt="" />
					</a>
				</div>
			</div>
			<div class="col-md-6 col-sm-6 clearfix">
				<div class="co-info floatright">
					<div class="co-info-row clearfix">
												<div class="co-text floatleft"><i class="fa fa-clock-o" aria-hidden="true"></i> Прием заявок 10:00-23:00</div>
											</div>
					<div class="co-info-row clearfix">
												<div class="co-text mailtext floatleft"><i class="fa fa-envelope-o" aria-hidden="true"></i> <a href="mailto:info@spravkitytspb.com">info@spravkitytspb.com</a></div>
											</div>
					<div class="co-info-row clearfix">					
												<div class="co-text floatleft"><i class="fa fa-phone" aria-hidden="true"></i> <a href="tel:89110031616">8(911)003-16-16</a></div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="footer-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="menu-menu-1-container"><ul id="primary-menu_f" class="top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6 current_page_item menu-item-19"><a href="https://spravkitytspb.com/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://spravkitytspb.com/uslugi-i-ceny/">Услуги и цены</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://spravkitytspb.com/usloviya-dostavki/">Доставка</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://spravkitytspb.com/voprosy/">Вопросы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://spravkitytspb.com/kontakty/">Контакты</a></li>
</ul></div>			</div>
		</div>
		
	</div>
</div>
<!-- END FOOTER -->

<script>
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/spravkitytspb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script  src='https://spravkitytspb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script  src='https://spravkitytspb.com/wp-content/themes/spravka/js/bootstrap.min.js?ver=20151215'></script>
<script  src='https://spravkitytspb.com/wp-content/themes/spravka/js/custom.js?ver=20151215'></script>
<script  src='https://spravkitytspb.com/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script  src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script  src='https://spravkitytspb.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script  src='https://spravkitytspb.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script  src='https://spravkitytspb.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57392668, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57392668" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>
